検索結果

移動先: 案内検索
  • 公式リポジトリから kdevelop をインストールしてください。 自動補完などの機能を使うにはプラグインをインストールします: PHP の場合、kdevelop-php パッケージをインストールしてください。 Python の場合、kdevelop-python パッケージをインストールしてください。
    1キロバイト (232 語) - 2017年7月21日 (金) 20:50