検索結果

Jump to navigation Jump to search
  • 自動補完などの機能を使うにはプラグインをインストールします: PHP の場合、kdevelop-php パッケージをインストールしてください。 Python の場合、kdevelop-python パッケージをインストールしてください。 追加プラグインをビルドするには公式リポジトリにある KDevelop Parser Generator
    1キロバイト (232 語) - 2017年7月21日 (金) 20:50